Wintipps 12/2018

Marchzinsberechnung

Worum geht’s?

Sie möchten mit einem Excel-Tool den Zins Ihres Kontos für eine bestimmte Laufzeit berechnen. Bei der Bank gilt, dass ein Jahr 360 und demnach ein Monat 30 Tage hat.

Und so geht’s

Gestalten Sie ein übersichtliches Formular, das beispielsweise so aussehen könnte.

Nun geht es nur noch darum, die richtigen Formeln einzugeben. Am besten erledigen Sie das mit dem Funktionsassistenten. Sie können die Formeln aber auch von Hand eingeben, indem Sie mit = (gleich) beginnen.

Anfangsdatum, Enddatum, Kapital und Zinsfuss sind Eingabefelder, die keine Formeln benötigen.

Formel für die Anzahl Tage:              =TAGE360(B4;B6)
Formel für den Zins:                          =B11*B13*B8/100/360
Formel für Verrechnungssteuer:       =WENN(C15>200;C15/100*35;0)

Formel für Endkapital:                       =B11+C15-C17

Das war's denn auch schon. Frohe Weihnachten und ein glückliches neues Jahr!

zurück